Stránka 1 z 8

Problém s vkládáním příspěvků

PoslaťNapísal: Streda Február 21, 2007 9:18 pm
od Errinka
Zdravim. Mám takový malý problém. Když chci vložit nějaký příspěvek, normálně napíšu text a dám odeslat. Chvíli to trvá a pak mi to napíše nějaký bláboly a chyby. Nevim čím to je a ani sem to tady nikde nenašla. Kdyby se tady už o tom psalo, tak se předem omlouvám. Byla bych moc ráda, kdyby mi někdo poradil co s tím mám. Dík.

PoslaťNapísal: Streda Február 21, 2007 9:22 pm
od Demonaz
Presne mne to zacalo robit to iste.

aaaaaaaaa

PoslaťNapísal: Streda Február 21, 2007 11:43 pm
od jason46
aj mne to zase zacalo robit!:( :cry: :cry:

PoslaťNapísal: Štvrtok Február 22, 2007 8:01 am
od Triglav_OV
Mi to dělá taky, ale nějak zvlášť mi to nevadí. Příspěvek mi to vždycky přidá :wink:

PoslaťNapísal: Piatok Február 23, 2007 11:43 am
od IMS
Tak dufam, ze problemy raz a navzdy zazehnane, lebo ma porazi... Ak by ste mali nejake problemy, hned hlaste prosim vas a napiste aj chybu, aku vam to hadze...

PoslaťNapísal: Piatok Február 23, 2007 12:40 pm
od Železná Panna
skuska

edit: tak je to ok, snad to vydrzi ;)

PoslaťNapísal: Piatok Február 23, 2007 3:37 pm
od Errinka
Diky :wink:

PoslaťNapísal: Pondelok Február 26, 2007 7:32 pm
od TheClansman1
Mam taky problem... ked som sa registroval som zaciarkol moznost aby mi chodili maily vzdy ked niekto odpovie na sledovanu temu, teraz kedze navstevujem ironmaiden.sk kazdy den mi je to zbytocne ale neviem sa zbavit tych mailov, poradte co mam robit aby mi prestali chodit.... :oops: skusil som kliknut aj na ten odkaz co je na mailoch ked chcem prestat sledovat danu temu ale vzdy mi chodia maily... Aj v nastaveni som odskrtol tu moznost "Vždy ma upozorniť na odpovede"... poradte co mam robit lebo ma tie maily uz zacinaju otravovat :oops:

PoslaťNapísal: Utorok Február 27, 2007 2:37 pm
od Jevo
Ked postujes prispevok, dole odfajkni "Notify me when a reply is posted" a uz by ti nemal prijst ziaden mail :wink:

PoslaťNapísal: Utorok Február 27, 2007 6:30 pm
od TheClansman1
ok diky, skusim to snad to vyjde :wink:

PoslaťNapísal: Sobota Marec 17, 2007 7:48 pm
od Dragontears
for IMS
dneska mi to pri odesilani zpravy temer pokazde napsalo
Could not obtain common word list
DEBUG MODE
SQL Error : 1053 Server shutdown in progress

nicmene zpravu to prida, ale v poslednich dnech hodne lidem mazu zdvojene prispevky. Nevim jestli jsou netrpelivi a mackaji odesilani nekolikrat, nebo jestli to dela server ...

PoslaťNapísal: Sobota Marec 17, 2007 7:55 pm
od IMS
Dragontears píše:dneska mi to pri odesilani zpravy 2x napsalo
Could not obtain common word list
DEBUG MODE
SQL Error : 1053 Server shutdown in progress

nicmene zpravu to pridalo


No indexacia na problemovu tabulku sa spustila az po urcitom case, nez sme forum presunuli tu na novu adresu, je mozne, ze niektore starsie temy mozu robit problemy, ale mozno to vobec nie je tym. Uvidime, ci sa to bude vyskytovat viackrat...

PoslaťNapísal: Sobota Marec 17, 2007 7:58 pm
od Dragontears
mam pocit ze to byly spise nove temy, ale uvidime ....
ja tu svoji min. zpravu doplnila a mezitim si mi odepsal, precti jeste znova pls :)

PoslaťNapísal: Štvrtok Jún 07, 2007 8:05 pm
od Dragontears
dneska nam to forum dost pomalu bezi, asi je nas tu moc a neni zvykle, budte prosim trpelivi pri odesilani prispevku a nemackejte opakovane odeslat, pak se nam to zdvojuje, dik